<!DOCTYPE html>
<html class='no-js'>
<head>
<meta charset='utf-8'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"18fd603a0c","applicationID":"10681916","transactionName":"J1YIFxFXDgkEE0oVRQtLDwYQFxENDhY=","queueTime":2,"applicationTime":128,"agent":""}</script>
<script type="text/javascript">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</script>
<meta content='width=device-width' name='viewport'>
<meta content='936024149771364' property='fb:app_id'>
<title>Catapult | Catapult | The Oil Cross: On Being Raised to Wage Spiritual Warfare | Kelsey L. Munger</title>
<meta content='The author on her childhood and her devout parents, who raised her to fear and battle demons. ' name='description'>
<link href='https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare' rel='canonical'>
 
<meta content='Catapult | The Oil Cross: On Being Raised to Wage Spiritual Warfare | Kelsey L. Munger' property='og:title'>
<meta content='article' property='og:type'>
<meta content='https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare' property='og:url'>
<meta content='https://d7n0myfi538ky.cloudfront.net/production/stories/3619/cover_photos/large/6893146368_4c3aa27004_k_1490290984.jpg?1490290984' property='og:image'>
<meta content='The author on her childhood and her devout parents, who raised her to fear and battle demons. ' property='og:description'>
<meta content='Catapult' property='og:site_name'>
<meta content='2017-03-29T08:00:00-04:00' property='article:published_time'>
<meta content='2017-03-29T08:00:13-04:00' property='article:modified_time'>
 
<meta content='summary_large_image' name='twitter:card'>
<meta content='@CatapultStory' name='twitter:site'>
<meta content='Catapult | The Oil Cross: On Being Raised to Wage Spiritual Warfare | Kelsey L. Munger' name='twitter:title'>
<meta content='The author on her childhood and her devout parents, who raised her to fear and battle demons. ' name='twitter:description'>
<meta content='https://d7n0myfi538ky.cloudfront.net/production/stories/3619/cover_photos/large/6893146368_4c3aa27004_k_1490290984.jpg?1490290984' name='twitter:image:src'>
 
<meta content='Catapult' itemprop='name'>
<meta content='The author on her childhood and her devout parents, who raised her to fear and battle demons. ' itemprop='description'>
<meta content='https://d7n0myfi538ky.cloudfront.net/production/stories/3619/cover_photos/large/6893146368_4c3aa27004_k_1490290984.jpg?1490290984' itemprop='image'>
 
<script type='application/ld+json'>
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type": "WebPage",
"@id": "https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare"
},
"headline": "Catapult | The Oil Cross: On Being Raised to Wage Spiritual Warfare | Kelsey L. Munger",
"image": {
"@type": "ImageObject",
"url": "https://d7n0myfi538ky.cloudfront.net/production/stories/3619/cover_photos/large/6893146368_4c3aa27004_k_1490290984.jpg?1490290984",
"height": 1170,
"width": 1170
},
"datePublished": "2017-03-29T08:00:00-04:00",
"dateModified": "2017-03-29T08:00:13-04:00",
"author": {
"@type": "Person",
"name": "kelseylmunger"
},
"publisher": {
"@type": "Organization",
"name": "Catapult",
"logo": {
"@type": "ImageObject",
"url": "https://d2pz5ny1360t2g.cloudfront.net/assets/Catapult-Logo@3x-2e093b6454ba383ead5f9b1f5dcd1a90b6bc761ba09af9718f738db1a556a5ec.png",
"width": 700,
"height": 700
}
},
"description": "The author on her childhood and her devout parents, who raised her to fear and battle demons. "
}
</script>
<link rel="shortcut icon" type="image/x-icon" href="https://d2pz5ny1360t2g.cloudfront.net/assets/favicon-b4511ba82c6dca423081f2ca6e7d48aaa5a8f4939e9f09aea8093d552578ecf8.png"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://catapult.co/rss"/>
<link rel="stylesheet" media="all" href="https://d2pz5ny1360t2g.cloudfront.net/assets/application-1cb32b3124c59570b75ab1e953cdf9b9dbb9844fafccab4da21c4e9d2cd413f8.css"/>
<!--[if lte IE 9]>
<link rel="stylesheet" media="all" href="https://d2pz5ny1360t2g.cloudfront.net/assets/application_split2-ae757ee3ef930face1844dc8d48d88f238ad11467b8cd5a1ecf502daa7b56c80.css" />
<![endif]-->
<!--[if lte IE 9]>
<link rel="stylesheet" media="all" href="https://d2pz5ny1360t2g.cloudfront.net/assets/ie-46fe4fdc1f8e73768f4be9faca0010124c936def7b3fd1a42b0b817bfab8f0c4.css" />
<![endif]-->
<script src="https://d2pz5ny1360t2g.cloudfront.net/assets/application-7253cdde2d42f14a4ab7bf4ec550b7caa41851d9027dfa45b2c70cba018f82bb.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
    { (i[r].q=i[r].q||[]).push(arguments)}
    ,i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', "UA-58702360-1", 'auto');
    ga('send', 'pageview');
    ga('require', 'ec');
</script>
<script>
  !function(e,n,u,a){e.twq||(a=e.twq=function()
  {a.exe?a.exe.apply(a,arguments): a.queue.push(arguments);}
  ,a.version='1',a.queue=[],t=n.createElement(u),
  t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
  s.parentNode.insertBefore(t,s))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init', "nv7k8");
  twq('track','PageView');
</script>
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
  {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
  ;if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', "472343626285223");
  fbq('track', "PageView");
</script>
<noscript>
<img height='1' src='https://www.facebook.com/tr?id=472343626285223&amp;ev=PageView&amp;noscript=1' style='display:none' width='1'>
</noscript>
<script src='https://cdn.optimizely.com/js/7141341277.js'></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : "936024149771364",
      xfbml      : true,
      version    : 'v2.4'
    });
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script src='https://js.stripe.com/v2/' type='text/javascript'></script>
<script>
  if(typeof(Stripe) != "undefined") {
    Stripe.setPublishableKey("pk_live_RFTtR5rvxSYXLsNlIQMgEvY9");
  }
</script>
<script>
var DISQUS_SHORTNAME = "catapultstory";
var iframely_api_key = "fac3d47c54968e9f72387c";
</script>
<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="GThOV8YJA8Dp1CTzEYQyvUfY1QlXCbthqsFe7ywvxJkJqSNYSPzdmGbB6opK2El890kPrfYE0g4z2vR98Jf5fQ=="/>
<!--[if lt IE 9]>
<script src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js'></script>
<script src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js'></script>
<link href='https://d2pz5ny1360t2g.cloudfront.net/respond-proxy.html' id='respond-proxy' rel='respond-proxy'>
<link href='/respond.proxy.gif' id='respond-redirect' rel='respond-redirect'>
<script src='/respond.proxy.js'></script>
<![endif]-->
</head>
<body class='editorial-layout  stories show  '>
<!--[if lt IE 7 ]>
<p class='chromeframe'>
You are using an <strong>outdated</strong> browser.
Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.
</p>
<![endif]-->
<nav class='navbar navbar-default'>
<div class='container'>
<div class='navbar-header'>
<button class='navbar-toggle collapsed' data-target='#mobile_menu' data-toggle='modal' type='button'>
<span class='sr-only'>Toggle navigation</span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
</button>
<a class="navbar-brand" href="/"><img width="170" alt="Catapult Logo" src="https://d2pz5ny1360t2g.cloudfront.net/assets/catapult_logo@2x-21d817916133ade0ade2c245e2f5b4ea93e5ec9f5cec1df22e155138514ab7d1.png"/>
<div class='tagline'>
launching remarkable writing
</div>
</a><ul class='nav navbar-nav navbar-right hidden-md hidden-lg'>
 
<li class='user dummy'>
<a class='dropdown-toggle' href='#' role='button'>
<img alt="User Avatar" src="/grey.gif" data-original="https://d2pz5ny1360t2g.cloudfront.net/avatars/thumb/missing.png">
</a>
</li>
</ul>
</div>
<div class='collapse navbar-collapse'>
<ul class='nav navbar-nav header-section'>
<li class='active web-ui'>
<a href='/'>magazine</a>
<div class='webui-popover-content'>
<a href="/editorial/categories/people/stories">People</a>
<a href="/editorial/categories/places/stories">Places</a>
<a href="/editorial/categories/things/stories">Things</a>
<a href="/editorial/categories/fiction/stories">Fiction</a>
<a href="/editorial/categories/how-to/stories">How To</a>
</div>
</li>
<li class='divider'>
<a></a>
</li>
<li class='web-ui'>
<a href='/classes'>classes</a>
<div class='webui-popover-content'>
<a href="/classes/all">All Classes</a>
<a href="/classes/all?filters%5Bclass_locations%5D%5B%5D=2">NYC Classes</a>
<a href="/classes/online-writing-courses">Online Classes</a>
<a href="/instructors">Instructors</a>
<a href="/pages/classes-contact">Contact</a>
 
</div>
</li>
<li class='divider'>
<a></a>
</li>
<li class='books'>
<a target="_blank" href="http://shop.catapult.co">books</a>
</li>
<li class='divider'>
<a></a>
</li>
<li class='web-ui'>
<a href='/community'>community</a>
<div class='webui-popover-content'>
<a href="/community/categories/nonfiction-29/stories">Nonfiction</a>
<a href="/community/categories/fiction-34/stories">Fiction</a>
<a href="/community/categories/catapult-exta/stories">Catapult Extra</a>
<a href="/pages/join-our-community">About&nbsp;Community</a>
</div>
</li>
<li class='divider'>
<a></a>
</li>
<li class='web-ui'>
<a href="/pages/who-we-are">about</a>
<div class='webui-popover-content'>
<a href="/pages/who-we-are">Who We Are</a>
<a href="/pages/a-letter-about-catapult">Our Vision</a>
<a target="_blank" href="https://catapult.submittable.com/submit">Submit</a>
<a target="_blank" href="https://www.facebook.com/pg/catapultstories/events/">Events</a>
</div>
</li>
</ul>
<ul class='nav navbar-nav navbar-right'>
<li class='search'>
<a data-target="#search_modal" data-toggle="modal" href="#"><img width="16" alt="Search Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/search_icon@2x-e302b60eab2aa5efc1ce7631ff30cc9261355aa94cb80fb779287aa18fcc06ba.png"/></a>
</li>
<li class='twitter'>
<a target="_blank" href="https://twitter.com/CatapultStory"><img width="20" alt="Twitter Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/twitter_icon@2x-0de04a2614cc1e3f639be1368cb19425acd57d1a3e64448366069b8ea2e2d02a.png"/></a>
</li>
<li class='facebook'>
<a target="_blank" href="https://www.facebook.com/catapultstories"><img width="9" alt="Facebook Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/facebook_icon@2x-3c3c09f3313a7a9ac49d3f8e51f2e5834ee801d0af2d49bf0d604ec729799ac2.png"/></a>
</li>
<li class='sign_up'>
<a data-target='#sign_in_modal' data-toggle='modal' href='#'>log in &nbsp; | &nbsp; sign up</a>
</li>
</ul>
</div>
</div>
</nav>
<script>
  $(function(){
    $('.header-section li.web-ui > a').webuiPopover({
      placement: 'bottom-right',
      trigger:'hover',
      onShow: function(e) { $('.webui-popover:visible').addClass('main-nav') },
      onHide: function(e) { $('.webui-popover:visible').removeClass('main-nav') }
    });
  })
</script>
<div class='enable_infinite_load'></div>
<div class='comments_disabled'></div>
<article class='show infinite_load_active ' data-full-url='https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare' data-id='3619' data-namespace='editorial' data-title='The Oil Cross: On Being Raised to Wage Spiritual Warfare ' data-url='/stories/losing-my-religion-parents-childhood-spiritual-warfare'>
<div class='container'>
<div class='row'>
<div class='col-lg-12 col-md-12 col-sm-12 col-xs-12'>
<div class='cover_photo square'>
<img alt="Cover Photo: photo by Erik Anderson/flickr" class="hidden-xs hidden-sm" src="https://d7n0myfi538ky.cloudfront.net/production/stories/3619/cover_photos/large/6893146368_4c3aa27004_k_1490290984.jpg?1490290984"/>
<img alt="Cover Photo: photo by Erik Anderson/flickr" class="visible-xs visible-sm" src="https://d7n0myfi538ky.cloudfront.net/production/stories/3619/cover_photos/medium/6893146368_4c3aa27004_k_1490290984.jpg?1490290984"/>
<ul class='image share_widget' data-ga-type='Cover'>
<li class='twitter'>
<a class='1491133543439 twitter_share_action' data-ga-type='Cover' href='#'>
<span class='icon'><img width="16" alt="Twitter Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/twitter-wht@2x-b3ef3ec0a229f10dc7c9e9b371240739be5339b6d0b823825636c6993d80cb20.png"/></span>
</a>
</li>
<li class='facebook'>
<a class='1491133543439 fb_share_action' data-ga-type='Cover' href='#'>
<span class='icon'><img width="9" alt="Facebook Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/facebook_wht@2x-7f4105d4f59eef29428e6110f3ba986f8fff3b9e656758fca094f03806727199.png"/></span>
</a>
</li>
</ul>
<script>
  $(function(){
    $(".fb_share_action.1491133543439").click(function(){
      FB.ui({
        method: 'share',
        href: "https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare"
      }, function(response){});
      try { ga('send', 'event', 'Contributions', 'Click: Share: Platform', 'Facebook'); } catch(e) {}
      try { ga('send', 'event', 'Contributions', 'Click: Share: Location', 'Location on Story Page: ' + $(this).data('ga-type')); } catch(e) {}
      return false;
    });
    $(".twitter_share_action.1491133543439").click(function(){
      try { ga('send', 'event', 'Contributions', 'Click: Share: Platform', 'Facebook'); } catch(e) {}
      try { ga('send', 'event', 'Contributions', 'Click: Share: Location', 'Location on Story Page: ' + $(this).data('ga-type')); } catch(e) {}
      var twitter_data = {
        url: "https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare",
        text: ".@KelseyLMunger writes about her upbringing with parents obsessed with battling demons:",
        via: "CatapultStory",
        related: ""
      }
      var url = "https://twitter.com/intent/tweet?"+$.param(twitter_data);
      $(this).attr('href', url);
      $(this).attr('target', '_blank');
    });
  });
</script>
</div>
<div class='cover_photo_caption square'>photo by Erik Anderson/flickr</div>
</div>
</div>
<div class='row'>
<div class='col-lg-3 col-md-3 hidden-sm hidden-xs'>
<div class='author'>
<div class='photo'>
<a href="/kelseylmunger"><img class="profile_photo small" alt="Profile Photo" src="/grey.gif" data-original="https://d7n0myfi538ky.cloudfront.net/production/users/2519/small/Headshot_1485808443.jpeg?1485808443">
</a></div>
<div class='name'>
<a href="/kelseylmunger"> Kelsey L. Munger
</a></div>
<div class='date'>
Mar 29, 2017
</div>
<div class='taxonomy_badge'>
<span class='category'>
<a href="/editorial/categories/people/stories">People</a>
</span>
<span class='pipe'>|</span>
<span class='topic'>
<a href="/editorial/topics/losing-my-religion/stories">Losing My Religion</a>
</span>
</div>
</div>
</div>
<div class='col-lg-6 col-md-6 col-sm-8 col-xs-12 header'>
<h1 class='title'>The Oil Cross: On Being Raised to Wage Spiritual Warfare </h1>
<div class='author hidden-lg hidden-md hidden-sm'>
<div class='photo'>
<a href="/kelseylmunger"><img class="profile_photo small" alt="Profile Photo" src="/grey.gif" data-original="https://d7n0myfi538ky.cloudfront.net/production/users/2519/small/Headshot_1485808443.jpeg?1485808443">
</a></div>
<div class='name'>
<a href="/kelseylmunger"> Kelsey L. Munger
</a></div>
<div class='date'>
Mar 29, 2017
</div>
<div class='divider'></div>
</div>
<h5 class='sub_header'>They were fallen angels, Satan’s henchmen, and they were everywhere.</h5>
</div>
<div class='col-lg-3 col-md-3 col-sm-4 col-xs-12'>
<ul class='share_widget vertical' data-ga-type='Top'>
<li class='twitter'>
<a class='1491133543457 twitter_share_action' data-ga-type='Top' href='#'>
<span class='icon'><img width="16" alt="Twitter Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/twitter-wht@2x-b3ef3ec0a229f10dc7c9e9b371240739be5339b6d0b823825636c6993d80cb20.png"/></span>
<span class='text'>Tweet</span>
</a>
</li>
<li class='facebook'>
<a class='1491133543457 fb_share_action' data-ga-type='Top' href='#'>
<span class='icon'><img width="7" alt="Facebook Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/facebook_wht@2x-7f4105d4f59eef29428e6110f3ba986f8fff3b9e656758fca094f03806727199.png"/></span>
<span class='text'>Share</span>
</a>
</li>
<li class='recommend'>
<span data-placement='left' data-toggle='tooltip' title='Let the writer know you appreciate this work'>
<a data-remote="true" rel="nofollow" data-method="post" href="/users/stories/losing-my-religion-parents-childhood-spiritual-warfare/mark_as_recommend?type=vertical"><span class='icon'><img width="17" alt="Recommend Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/recommend_wht@2x-05c18d2e2acc0bd792d340f161bb0a56d01b56faf2e4a6a5c7d3c5386c35cb61.png"/></span>
<span class='text'>
Recommend
<span class='count'>(9)</span>
</span>
</a></span>
</li>
</ul>
<script>
  $(function(){
    $(".fb_share_action.1491133543457").click(function(){
      FB.ui({
        method: 'share',
        href: "https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare"
      }, function(response){});
      try { ga('send', 'event', 'Contributions', 'Click: Share: Platform', 'Facebook'); } catch(e) {}
      try { ga('send', 'event', 'Contributions', 'Click: Share: Location', 'Location on Story Page: ' + $(this).data('ga-type')); } catch(e) {}
      return false;
    });
    $(".twitter_share_action.1491133543457").click(function(){
      try { ga('send', 'event', 'Contributions', 'Click: Share: Platform', 'Facebook'); } catch(e) {}
      try { ga('send', 'event', 'Contributions', 'Click: Share: Location', 'Location on Story Page: ' + $(this).data('ga-type')); } catch(e) {}
      var twitter_data = {
        url: "https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare",
        text: ".@KelseyLMunger writes about her upbringing with parents obsessed with battling demons:",
        via: "CatapultStory",
        related: ""
      }
      var url = "https://twitter.com/intent/tweet?"+$.param(twitter_data);
      $(this).attr('href', url);
      $(this).attr('target', '_blank');
    });
  });
</script>
<div class='author hidden-lg hidden-md hidden-xs'>
<div class='photo'>
<a href="/kelseylmunger"><img class="profile_photo small" alt="Profile Photo" src="/grey.gif" data-original="https://d7n0myfi538ky.cloudfront.net/production/users/2519/small/Headshot_1485808443.jpeg?1485808443">
</a></div>
<div class='name'>
<a href="/kelseylmunger"> Kelsey L. Munger
</a></div>
<div class='date'>
Mar 29, 2017
</div>
<div class='divider'></div>
</div>
</div>
</div>
<div class='row story-container'>
<div class='col-lg-3 col-md-3 col-sm-1 hidden-xs'></div>
<div class='col-lg-6 col-md-6 col-sm-10 col-xs-12 story_content'>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="43c791fc-1f72-4ad3-9bc9-0e82d7b14b8e"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>The greasy markings on my family’s front door had been there for as long as I could remember, but it wasn’t until one day in high school that I really noticed them—remnants of a cross smeared right above the peephole. What if someone asked me about it? How do you explain why cooking oil is always on your front door? </label><i>They’ll probably just think our door is dirty</i><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>,</label><i> </i><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>I told myself.</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="a929c806-1ddc-4926-b088-773c0ae3cae0"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>The cross on our door, drawn in canola oil, was a symbol that our house was God’s property; demonic forces had no right to be there. It was a spiritual “No Trespassing” sign. Friends, neighbors, extended family, the mailman, and the Jehovah’s Witnesses who stopped by every Tuesday afternoon all stood on that same welcome mat without looking closely at our door. The evidence that my family wasn’t like all the other families on our nondescript suburban block was literally under their noses, but no one ever noticed. </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="d9c9b000-8767-44aa-8a22-9b8b9540de97"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>The grimy oil smudges were everywhere, not just on our front door. They dotted the outside walls of our house and lined the halls inside. Throughout my childhood, my mom would often walk into my bedroom holding a mug of oil. “Don’t mind me,” she’d say with a smile, drawing an oily glob on my door and then reaching down to put some on my forehead. “Just doing an oil line.”</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="b2296a92-1764-44cd-8a2a-9694dbd963ef"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>As a kid, I knew we were the only family in our neighborhood, maybe even the entire state, with canola oil on our front door. But back then, it wasn’t embarrassing. My parents’ diligence in claiming our house for God was comforting, and I felt lucky to be a member of such a small group who knew the truth about what was going on in the spiritual realm. No one else at our church, not even the pastor, seemed to understand that.</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="2a331765-1106-4ce1-af75-c69091b72124"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>As the head of our household, Dad had more spiritual authority when it came to rebuking demons. It was his responsibility to maintain the protective barrier around our small lot. “I’m going to go draw an oil line around the house,” he would say. </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="a27ab7d0-f62d-4490-a26f-bf5aed36e5e7"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>“Okay, Daddy!” I’d reply.</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="66f512f3-aa07-472d-85ed-913563756951"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>Dad almost always made his oil lines at night. Maybe it was because of his unusual work shifts. Maybe it was to prevent odd looks from the neighbors. But I wonder if the real reason was because there’s something about darkness that makes it easier to believe in monsters.</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="77c67e81-b60a-4aa2-8cb5-eb7f11a28fce"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>*</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="1a0516d0-fc91-4e3b-93c3-86b5dbca5109"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>I was afraid of the dark for much longer than my friends. Usually a kid’s imagination invents the monsters that live in the closet and lurk under the bed, but my parents were the ones who taught me monsters existed. Demons weren’t a metaphor for evil, or some sort of non-sentient spiritual energy. They were literal fallen angels, Satan’s henchmen, and they were dangerous. Demons were everywhere. They were the main cause of many mental illnesses; they could cause severe sickness, or even death. And they would intentionally and strategically target Christians like us. </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="82962fb3-b3f2-4f34-9434-4d2a2d747f75"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>Since I was a devout child, my parents said demons were likely to be after me. When I had a nightmare one Saturday night in elementary school, Mom and Dad said a demon was trying to keep me from going to church. After that, I had nightmares every Saturday night for a long time. I’d stay up late, afraid of the dark and the demon out to get me. I’d recite the demon-clearing prayer my mom had taught me: “In the name of Jesus Christ, who died and rose again, I bind and break any demonic curses, hexes, spells, and incantations. My soul has been covered in the blood of Jesus. You have no power here. I command you to leave!”</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="2bbe9c59-d81b-4d24-9996-d1987f74158b"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>My parents said that all Christians were potential targets for demonic attack, but my family was one giant red bullseye because we knew the truth about what demons were up to; we knew how to look out for them, and how to send them packing. We were a threat. This meant we had to be on constant guard.</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="25d840d2-1763-4c9d-ae7b-06a1406114c3"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>*</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="3a017744-d0a6-4f5f-93eb-cfb2196159b5"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>When I was around eleven years old, I bought a silver cat necklace on a blue velvet ribbon from a vendor at the Saturday market. He was an aging hippie with long, wild gray hair and a tie-dyed tunic. Before I could fasten the clasp at the back of my neck, Mom told me to put the necklace away. </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="b51590aa-6857-4759-825e-0d77698d7774"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>“Don’t touch it,” she said.</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="80032f94-f837-47a8-b198-515123f40602"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>I let it slide back into the paper bag, feeling confused.</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="42dcc298-d11a-4d24-bce0-7505465f95ed"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>“You have to be careful buying things at places like this,” Mom explained in a hushed voice. I knew it had less to do with the location and more with who was running the stall. She hadn’t been concerned when I’d bought an apple from the fruit stand, and she wouldn’t have batted an eye if I’d bought a wooden bear statue carved with a chainsaw by an urban lumberjack. “The seller seemed . . . weird,” Mom said. I knew she meant that he looked like he might be into “demonic things”—tarot cards, astrological signs, crystals. </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="0811412d-091f-4520-a804-a40033efecd9"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>I suddenly felt as if I’d done something wrong. “Should I return it?” I asked.</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="0265a06b-99b8-48c7-96f4-98d412e598c4"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>“No, it’s fine,” Mom said. “I’ll show you how to take care of it once we get home.”</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="f60264df-2ad5-4b42-820a-86aba8c220af"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>But even after Mom prayed over the necklace and told me it was safe, I never wore it. I put it away in a box. I felt guilty for putting myself—and my family—at risk.</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="2c8c8592-0e56-466d-bf63-0c609b041361"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>A few years later, when I was in middle school, I went shopping downtown with my friend Erin. “Let’s go in this one,” Erin had said, pointing at an import store. Import stores were weird. Incense, little Buddhas, fertility goddesses, and pillows with the yin-yang symbol. There were objects everywhere that could have a demon hitchhiker dying to get inside a Christian’s home to cause hell. If it didn’t say “Made in the USA,” I’d been taught, an object might have been used for witchcraft, or have picked up a demon. </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="8253c443-5c8d-489b-a009-dabcfd858172"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>As we walked through the store, Erin picked things up and showed them off to me. I wanted to tell her we weren’t safe and needed to leave, but I wasn’t allowed to talk about demons with people outside our family. They wouldn’t understand. They’d think we were strange. So I kept my hands firmly fixed at my sides, afraid of accidentally bringing a demon home if I brushed up against the wrong item.</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="4b8beedd-ec49-4231-b8ca-4d9e4490254b"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>Once I got home, Mom asked which stores we’d gone to. When I mentioned the import store, she said, “I knew something had happened! I could just feel it. I prayed while you were gone.” </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="928ee454-a7d5-4df4-9096-4053df2175ec"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>“I didn’t touch anything in the store,” I said, hoping that would help. Mom looked slightly relieved, but she still prayed over me and put an acne-inducing canola oil smear under my bangs. </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="2e8a1a0f-f695-4c41-99f5-0521a05f0ec5"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>*</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="76b5fb1e-ae6b-4403-bd41-af44b98ac4fc"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>The task of battling demons became even more intense a few years later, when I was in high school. My family had experienced one bad event after another: illness, strained relationships, financial problems. My parents feared our family was under the biggest demonic attack yet. They worried someone was cursing us. </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="50db6d4e-7a4b-4c61-9f6f-06928e851214"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>“Headaches can be a sign of curses,” Mom told me as I held my head. “Who did you talk to at church?”</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="4d86a3a6-531d-47a5-86e1-86845199f81d"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>My parents believed the demonic attack was coming from a woman at our church, a woman they’d decided was a hex-wielding witch. Witches were extremely powerful people who were in league with the Devil, and they could masquerade as anyone—even a Sunday school teacher. </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="5bdeb361-7e9e-4b79-971e-f18e2d79f120"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>I told Mom that I hadn’t talked with the witch or any of her family members or friends. But despite avoiding the woman, my headaches continued every Sunday. When I finally went to the doctor, I was told they were tension headaches. Mom said this wasn’t surprising, as being attacked by a witch is stressful.</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="36e2a9b2-5107-4854-8853-44b86993d722"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>Things grew even more stressful when my parents began talking about how a demon that looked like a werewolf was hanging around our house. Somehow it had gotten past the oil line, despite it being reapplied as often as twice a day. Dad reported seeing the demon in our backyard; he said it had been standing on its hind legs and jumped over the fence when he opened the door. Mom said she’d heard a large dog breathing outside her bedroom window. “I knew it was demonic,” she said. “I knew if I got up to look at it, it would kill me.”</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="1a351f44-50f8-4769-ac54-8c72d7f00082"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>She told me that very powerful witches could summon werewolf-shaped demons to kill someone. A witch could put a curse on some small, everyday object—like a coin or piece of jewelry—that would allow them to summon, and then control, the demon from a remote location. My parents feared this meant the witch was trying to kill us because we knew too much about the demonic realm. Mom scoured the backyard, looking for anything that might be out of place, afraid the witch at our church had thrown something over our fence. </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="6572ca80-6ce1-40b4-8dac-8dae832eed35"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>I’d been so spun around by my parents’ fears and demon stories, so isolated, that I wasn’t able to compare my reality with anyone else’s. But watching my mom down on her knees in the grass, trying to find the object that would give a witch remote-control access to a werewolf-demon, I just felt sad. I wasn’t sure what reality was anymore, but I knew this wasn’t it. </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="43cdf379-7a4a-4ccb-933a-9289b405d405"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>*</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="04a525d1-4580-40a9-8895-66dd29c3e7f8"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>Our family moved about a year later, shortly after I graduated from high school, and since we were already moving my mom saw this as the perfect opportunity to cut ties with everyone associated with the witch from our church. I’d never been allowed to hang out with people who weren’t Christians, so all of my friends were from church. And in order to ensure that the witch never found out where we were, I was forbidden to tell any of my friends I’d moved: I simply disappeared into the night, losing touch with everyone. </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="19bf9dd9-734b-4f2b-9645-c9416b8d94f6"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>My parents’ obsession with spiritual warfare, with canola oil crosses and demonic forces, had always meant I could only get so close to people; I hadn’t been allowed to let anyone know what really went on at our house. But now my family’s demon-battling had stripped me of every friendship, every outside connection I’d ever had. Instead of feeling like one of the blessed few who knew the truth, safe thanks to my parents’ diligence, now I could see how much my parents’ fears had taken from me.</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="4ae0ee36-59d2-452b-ac3c-de387f4e30d6"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>I told my mom that I was embarrassed by how paranoid our family had been about the “witch.” Mom insisted they hadn’t been paranoid. “I’m offended that you’d say something like that!” she exclaimed. After that, I kept my frustration and doubts to myself. But, more and more, I resented and lost faith in the demon-haunted little world in which I’d been raised. </label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="9d9f6795-d78b-4693-a647-318df8d15969"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>One day, when Mom wasn’t home, I noticed—again—how smudgy and oily one of the bedroom doors was. When I was younger I’d been too afraid to wipe off any of the canola oil, afraid that might remove my parents’ protective barrier. But now the dirty door just made me feel self-conscious. I went into the kitchen, grabbed a dishrag, and scrubbed all the oil off.</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="8032208c-7293-409d-bb5a-8ffda319e909"><i>There</i><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>, I thought, admiring our clean door. </label><i>That’s how it’s supposed to look.</i></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="073741ce-cb69-4644-a9ad-f275840f27f2"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>“What kind of oil was it?” my counselor asked during one of our weekly sessions, when I was in my late twenties. “Did it have to be blessed by a priest or something? Where did your family buy it?”</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="8f5e1896-e43a-4941-a87b-1742a6bf03b9"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>“It was just regular canola oil,” I said. “We bought it in bulk at the grocery store.”</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="a9ed2d0c-67f3-4a4f-9672-dc4e712fdad8"><label style='font-size: 11pt; font-family: "Times New Roman"; color: rgb(0, 0, 0); background-color: transparent; vertical-align: baseline; white-space: pre-wrap;'>My counselor said that despite their worries about witches, she thought my parents were the ones who were into witchcraft—just their own unique canola-oil-flavored version of it. “I saw a psychic once,” she confided. “She did exactly the same thing, cleansing the area of unwelcome supernatural beings. Only I don’t think she used canola oil.”</label></p>
<p style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;" data-p-id="4d676012-4eb4-457e-a285-51004666a906"><label style="font-size:11pt;font-family:'Times New Roman';color:#000000;background-color:transparent;font-weight:400;font-style:normal;font-variant:normal;text-decoration:none;vertical-align:baseline;white-space:pre-wrap;">“She should,” I said. “It’s probably cheaper.”</label></p>
</body></html>
<div class='hidden-xs'>
<ul class='horizontal share_widget' data-ga-type='Bottom'>
<li class='twitter'>
<a class='1491133543465 twitter_share_action' data-ga-type='Bottom' href='#'>
<span class='icon'><img width="16" alt="Twitter Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/twitter-wht@2x-b3ef3ec0a229f10dc7c9e9b371240739be5339b6d0b823825636c6993d80cb20.png"/></span>
<span class='text'>Tweet</span>
</a>
</li>
<li class='facebook'>
<a class='1491133543465 fb_share_action' data-ga-type='Bottom' href='#'>
<span class='icon'><img width="7" alt="Facebook Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/facebook_wht@2x-7f4105d4f59eef29428e6110f3ba986f8fff3b9e656758fca094f03806727199.png"/></span>
<span class='text'>Share</span>
</a>
</li>
<li class='recommend'>
<span data-placement='top' data-toggle='tooltip' title='Let the writer know you appreciate this work'>
<a data-remote="true" rel="nofollow" data-method="post" href="/users/stories/losing-my-religion-parents-childhood-spiritual-warfare/mark_as_recommend?type=horizontal"><span class='icon'><img width="17" alt="Recommend Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/recommend_wht@2x-05c18d2e2acc0bd792d340f161bb0a56d01b56faf2e4a6a5c7d3c5386c35cb61.png"/></span>
<span class='text'>
Recommend
<span class='count'>(9)</span>
</span>
</a></span>
</li>
</ul>
<script>
  $(function(){
    $(".fb_share_action.1491133543465").click(function(){
      FB.ui({
        method: 'share',
        href: "https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare"
      }, function(response){});
      try { ga('send', 'event', 'Contributions', 'Click: Share: Platform', 'Facebook'); } catch(e) {}
      try { ga('send', 'event', 'Contributions', 'Click: Share: Location', 'Location on Story Page: ' + $(this).data('ga-type')); } catch(e) {}
      return false;
    });
    $(".twitter_share_action.1491133543465").click(function(){
      try { ga('send', 'event', 'Contributions', 'Click: Share: Platform', 'Facebook'); } catch(e) {}
      try { ga('send', 'event', 'Contributions', 'Click: Share: Location', 'Location on Story Page: ' + $(this).data('ga-type')); } catch(e) {}
      var twitter_data = {
        url: "https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare",
        text: ".@KelseyLMunger writes about her upbringing with parents obsessed with battling demons:",
        via: "CatapultStory",
        related: ""
      }
      var url = "https://twitter.com/intent/tweet?"+$.param(twitter_data);
      $(this).attr('href', url);
      $(this).attr('target', '_blank');
    });
  });
</script>
</div>
<div class='hidden-sm hidden-md hidden-lg'>
<ul class='share_widget vertical' data-ga-type='Bottom'>
<li class='twitter'>
<a class='1491133543468 twitter_share_action' data-ga-type='Bottom' href='#'>
<span class='icon'><img width="16" alt="Twitter Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/twitter-wht@2x-b3ef3ec0a229f10dc7c9e9b371240739be5339b6d0b823825636c6993d80cb20.png"/></span>
<span class='text'>Tweet</span>
</a>
</li>
<li class='facebook'>
<a class='1491133543468 fb_share_action' data-ga-type='Bottom' href='#'>
<span class='icon'><img width="7" alt="Facebook Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/facebook_wht@2x-7f4105d4f59eef29428e6110f3ba986f8fff3b9e656758fca094f03806727199.png"/></span>
<span class='text'>Share</span>
</a>
</li>
<li class='recommend'>
<span data-placement='left' data-toggle='tooltip' title='Let the writer know you appreciate this work'>
<a data-remote="true" rel="nofollow" data-method="post" href="/users/stories/losing-my-religion-parents-childhood-spiritual-warfare/mark_as_recommend?type=vertical"><span class='icon'><img width="17" alt="Recommend Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/recommend_wht@2x-05c18d2e2acc0bd792d340f161bb0a56d01b56faf2e4a6a5c7d3c5386c35cb61.png"/></span>
<span class='text'>
Recommend
<span class='count'>(9)</span>
</span>
</a></span>
</li>
</ul>
<script>
  $(function(){
    $(".fb_share_action.1491133543468").click(function(){
      FB.ui({
        method: 'share',
        href: "https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare"
      }, function(response){});
      try { ga('send', 'event', 'Contributions', 'Click: Share: Platform', 'Facebook'); } catch(e) {}
      try { ga('send', 'event', 'Contributions', 'Click: Share: Location', 'Location on Story Page: ' + $(this).data('ga-type')); } catch(e) {}
      return false;
    });
    $(".twitter_share_action.1491133543468").click(function(){
      try { ga('send', 'event', 'Contributions', 'Click: Share: Platform', 'Facebook'); } catch(e) {}
      try { ga('send', 'event', 'Contributions', 'Click: Share: Location', 'Location on Story Page: ' + $(this).data('ga-type')); } catch(e) {}
      var twitter_data = {
        url: "https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare",
        text: ".@KelseyLMunger writes about her upbringing with parents obsessed with battling demons:",
        via: "CatapultStory",
        related: ""
      }
      var url = "https://twitter.com/intent/tweet?"+$.param(twitter_data);
      $(this).attr('href', url);
      $(this).attr('target', '_blank');
    });
  });
</script>
</div>
</div>
<div class='col-lg-3 col-md-3 col-sm-1 hidden-xs'></div>
</div>
<div class='row'>
<div class='col-lg-2 col-md-2 col-sm-1 hidden-xs'></div>
<div class='col-lg-8 col-md-8 col-sm-10 col-xs-12'>
<div class='about_the_author'>
<div class='row'>
<div class='col-sm-9 col-sm-offset-3 col-xs-12'>
<div class='story-response-prompt'>
<div class='arrow'></div>
<div class='question'>Want to tell your story?</div>
<a data-story-id="3619" data-author-id="2519" href="/users/stories/new?response_to=3619"><img width="27" src="https://d2pz5ny1360t2g.cloudfront.net/assets/Write-Icon@2x-89af7e3341d23388d14d9df2c854707b85437a7e99c2dc75814c8fe1548cc4b7.png" alt="Write icon@2x 89af7e3341d23388d14d9df2c854707b85437a7e99c2dc75814c8fe1548cc4b7"/></a>
<div class='clearfix'></div>
</div>
</div>
<div class='col-lg-3 col-md-3 col-sm-3 col-xs-12'>
<div class='photo'>
<a href="/kelseylmunger"><img class="profile_photo small" alt="Profile Photo" src="/grey.gif" data-original="https://d7n0myfi538ky.cloudfront.net/production/users/2519/small/Headshot_1485808443.jpeg?1485808443">
</a></div>
</div>
<div class='col-lg-9 col-md-9 col-sm-9 col-xs-12'>
<div class='name'><a href="/kelseylmunger">Kelsey L. Munger</a></div>
<div class='about'><p>Kelsey L. Munger is a freelance writer living just outside of beautiful (sometimes a little moldy) Seattle, Washington. Follow her on her personal blog&nbsp;<a href="http://kelseylmunger.com" target="_blank">&nbsp;KelseyLMunger.com</a>&nbsp;and on Twitter <a href="https://twitter.com/KelseyLMunger" target="_blank">@KelseyLMunger</a>.<br></p></div>
<div class='relationship_2519'>
<span data-placement='right' data-toggle='tooltip' title='Receive notifications when this writer posts new stories'>
<a data-target="#sign_in_modal" data-toggle="modal" class="follow btn btn-primary" href="#"><span>+ Follow</span>
<img src="https://d2pz5ny1360t2g.cloudfront.net/assets/ajax-loader-eabb13491431a5e7fc2243272eb15836682f593715e5a5b8b75af0ac6eb6a75f.gif" alt="Ajax loader eabb13491431a5e7fc2243272eb15836682f593715e5a5b8b75af0ac6eb6a75f"/>
</a></span>
</div>
</div>
</div>
</div>
<div class='story_responses'>
</div>
<div class='discuss_placeholder'>
<div id='disqus_thread'></div>
<script>
  /* * * CONFIGURATION VARIABLES * * */
  var disqus_shortname = DISQUS_SHORTNAME;
  var disqus_identifier = "story_3619";
  var disqus_title = "The Oil Cross: On Being Raised to Wage Spiritual Warfare ";
  var disqus_url = "https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare";
  
  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function() {
      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
  })();
</script>
</div>
</div>
<div class='col-lg-2 col-md-2 col-sm-1 hidden-xs'></div>
</div>
<div class='row'>
<div class='col-lg-3 col-md-3 col-sm-3'></div>
<div class='col-lg-6 col-md-6 col-sm-6'>
<div class='more_section'>
<div class='popup-menu-container'>
<a class='btn btn-popup-menu' href='#'>
<span class='oval'></span>
<span class='oval'></span>
<span class='oval'></span>
</a>
<div class='popup'>
<ul class='popup-menu'>
<li>
<a data-target="#flag_story_3619" data-toggle="modal" href="#">flag</a>
</li>
</ul>
<div class='popup-menu-arrow'></div>
</div>
</div>
<div class='more_about'>
More About:
<a href="/editorial/categories/people/stories">People</a>, <a href="/editorial/topics/losing-my-religion/stories">Losing My Religion</a>
</div>
</div>
</div>
<div class='col-lg-3 col-md-3 col-sm-3'></div>
</div>
</div>
</article>
<div class='article_responses_container' data-parent-id='3619'></div>
<div aria-hidden='true' aria-labelledby='share_a_story_modal_label' class='modal full-height desktop_type share_email_story_modal' data-backdrop='static' id='share_email_story_3619' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-header'>
<button aria-label='Close' class='close' data-dismiss='modal' type='button'>
<img width="15" alt="Close" src="https://d2pz5ny1360t2g.cloudfront.net/assets/close_icon_blk@2x-2e7560b3ce2d0fc6af2eff14e3e86d728018bdf3e37f14bc78407703c1f9715f.png"/>
</button>
</div>
<div class='modal-body'>
<div class='success hidden'>
<p class='title'>Thanks for sharing</p>
<p class='message'></p>
<button aria-label='Close' class='btn btn-primary btn-primary-inverse' data-dismiss='modal' type='button'>Close</button>
</div>
<form action="/stories/losing-my-religion-parents-childhood-spiritual-warfare/share_via_email" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<p class='header'>Email this story</p>
<div class='form-group'>
<label for="from">From</label>
<div>
<input type="text" name="from" id="from" class="form-control" placeholder="sender@email.com"/>
<div class='error hidden text-danger'></div>
</div>
</div>
<div class='form-group'>
<label for="to">To</label>
<div>
<textarea name="to" id="to" class="form-control" data-autoresize="true" rows="1" placeholder="recipient@email.com"></textarea>
<div class='error hidden text-danger'></div>
<div class='small'>Separate multiple recipients with commas</div>
</div>
</div>
<div class='form-group'>
<label for="message">Your message (optional)
</label><div class='bio'>
<textarea name="message" id="message" class="form-control" placeholder="Write a personalized message"></textarea>
</div>
</div>
<button name="button" type="submit" class="btn-primary btn-primary-inverse btn btn-ajax-responsive" onclick="$(this).addClass(&quot;loading&quot;)"><span class='text'>Send</span>
<span class='loading'><img src="https://d2pz5ny1360t2g.cloudfront.net/assets/ajax-loader-eabb13491431a5e7fc2243272eb15836682f593715e5a5b8b75af0ac6eb6a75f.gif" alt="Ajax loader eabb13491431a5e7fc2243272eb15836682f593715e5a5b8b75af0ac6eb6a75f"/></span>
</button></form>
</div>
</div>
</div>
</div>
<div aria-hidden='true' aria-labelledby='write_a_story_modal_label' class='modal full-height desktop_type flag_story_modal' data-backdrop='static' id='flag_story_3619' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-header'>
<button aria-label='Close' class='close' data-dismiss='modal' type='button'>
<img width="15" alt="Close" src="https://d2pz5ny1360t2g.cloudfront.net/assets/close_icon_blk@2x-2e7560b3ce2d0fc6af2eff14e3e86d728018bdf3e37f14bc78407703c1f9715f.png"/>
</button>
</div>
<div class='modal-body'>
<p class='success_message hidden'>You have flagged this story. We'll look into your complaint and take it down if it violates our community guidelines.</p>
<form onsubmit="ajaxButtonLoader(this);" class="new_story_flag" id="new_story_flag" action="/stories/losing-my-religion-parents-childhood-spiritual-warfare/flag" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><p>Are you sure this story content violates community guidelines?</p>
<textarea placeholder="Brief discription of the violation" name="story_flag[comment]" id="story_flag_comment"></textarea>
<button name="button" type="submit" class="btn btn-primary btn-primary-inverse btn-ajax"><span>Submit</span>
<img src="https://d2pz5ny1360t2g.cloudfront.net/assets/ajax-loader-eabb13491431a5e7fc2243272eb15836682f593715e5a5b8b75af0ac6eb6a75f.gif" alt="Ajax loader eabb13491431a5e7fc2243272eb15836682f593715e5a5b8b75af0ac6eb6a75f"/>
</button></form>
</div>
</div>
</div>
</div>
<script>
  disqus_shortname = DISQUS_SHORTNAME
  // function disqus_config() {
  //   this.callbacks.onNewComment = [function(comment){ 
  //     var count = parseInt($('.disqussion-link.active').html());
  //     if(isNaN(count)) {
  //       count = 0;
  //     }
  //     $('.disqussion-link.active').html(count + 1);
  //     $('.disqussion-link.active').addClass('has-comments');
  //     refreshDisqusCount();
  //   }];
  //   this.callbacks.onReady = [function(){
  //     refreshDisqusCount();
  //   }];
  // }
  jQuery(document).ready(function() {
    $('.medium-insert-images img[data-link]').each(function(){
      $(this).wrap("<a target='_blank' class='medium-insert-images-link' href='"+$(this).data('link')+"'></a>")  
    })
    if($('.comments_enabled').length == 1) {
      if($('.responsive-test .visible-lg').is(':visible') || $('.responsive-test .visible-md').is(':visible')) {
        jQuery("article[data-id=3619] .story_content p").inlineDisqussions({
          identifier: "stories_3619",
          displayCount: true
        });
      }
    }
    $('article[data-id=3619] .medium-insert-images img').wrap("<div class='image_container'></div>");
    $('article[data-id=3619] .medium-insert-images .image_container > img, .cover_photo > img').on('touchstart', function(){
      $(this).parent().find('.share_widget').toggle();
    });
    $('article[data-id=3619] .medium-insert-images .image_container').each(function(){
      var partial = "<ul class=\'image share_widget\' data-ga-type=\'Inline Image\'>\n<li class=\'twitter\'>\n<a class=\'KEY twitter_share_action\' data-ga-type=\'Inline Image\' href=\'#\'>\n<span class=\'icon\'><img width=\"16\" alt=\"Twitter Icon\" src=\"https://d2pz5ny1360t2g.cloudfront.net/assets/twitter-wht@2x-b3ef3ec0a229f10dc7c9e9b371240739be5339b6d0b823825636c6993d80cb20.png\" /><\/span>\n<\/a>\n<\/li>\n<li class=\'facebook\'>\n<a class=\'KEY fb_share_action\' data-ga-type=\'Inline Image\' href=\'#\'>\n<span class=\'icon\'><img width=\"9\" alt=\"Facebook Icon\" src=\"https://d2pz5ny1360t2g.cloudfront.net/assets/facebook_wht@2x-7f4105d4f59eef29428e6110f3ba986f8fff3b9e656758fca094f03806727199.png\" /><\/span>\n<\/a>\n<\/li>\n<\/ul>\n<script>\n  $(function(){\n    $(\".fb_share_action.KEY\").click(function(){\n      image_url = $(this).parents(\'.image_container\').find(\'> img\').attr(\'src\');\n      FB.ui({\n        method: \'share\',\n        href: \"https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare\",\n        picture: image_url\n      }, function(response){});\n      try { ga(\'send\', \'event\', \'Contributions\', \'Click: Share: Platform\', \'Facebook\'); } catch(e) {}\n      try { ga(\'send\', \'event\', \'Contributions\', \'Click: Share: Location\', \'Location on Story Page: \' + $(this).data(\'ga-type\')); } catch(e) {}\n      return false;\n    });\n    $(\".twitter_share_action.KEY\").click(function(){\n      try { ga(\'send\', \'event\', \'Contributions\', \'Click: Share: Platform\', \'Facebook\'); } catch(e) {}\n      try { ga(\'send\', \'event\', \'Contributions\', \'Click: Share: Location\', \'Location on Story Page: \' + $(this).data(\'ga-type\')); } catch(e) {}\n      image_url = $(this).parents(\'.image_container\').find(\'> img\').attr(\'src\');\n      image_id = image_url.split(\"/\")[5]\n      share_url = \"https://catapult.co/stories/losing-my-religion-parents-childhood-spiritual-warfare?p=\" + image_id\n      var twitter_data = {\n        url: share_url,\n        text: \".@KelseyLMunger writes about her upbringing with parents obsessed with battling demons:\",\n        via: \"CatapultStory\",\n        related: \"\"\n      }\n      var url = \"https://twitter.com/intent/tweet?\"+$.param(twitter_data);\n      $(this).attr(\'href\', url);\n      $(this).attr(\'target\', \'_blank\');\n    });\n  });\n<\/script>\n";
      partial = partial.replace(/KEY/g, new Date().getTime());
      $(this).append(partial);
    })
  });
</script>
<script>
  jQuery(document).ready(function(){
    $.ajax({
      url: "/stories/3619/load_ad"
    });
  });
</script>
<script>
  $active_ad_id = null;
  jQuery(document).ready(function(){
    $('body').on('inview', '.story-ad-container', function(event, isInView, visiblePartX, visiblePartY) {
      if (isInView && visiblePartX == 'both' && visiblePartY == 'both') {
        $active_ad_id = $(this).data('id');
        $(this).addClass('in-focus');
        $.ajax({
          url: '/tracking',
          method: 'POST',
          data: {
            tracking: {
              type: 'Tracking::Adv::View',
              trackable_id: $(this).data('tracking-id'),
              trackable_type: $(this).data('tracking-type')
            }
          }
        })
        try { 
          ga('ec:addPromo', {
            'id': 'PROMO_' + $(this).data('tracking-id'),
            'name': $(this).data('tracking-headline')
          });
          ga('send', 'event', 'Ads', 'View', $(this).data('tracking-label'));
        } catch(e) {}
      }
      if(!isInView) {
        $active_ad_id = null;
        $(this).removeClass('in-focus');
      }
    });
  });
</script>
<script>
  jQuery(document).ready(function(){
    $('.medium-insert-images-right img, .medium-insert-images-left img').each(function(){
      $(this).attr('src', $(this).attr('src').replace('large', 'small'));
    });
  });
</script>
<footer id='footer'>
<div class='container'>
<div class='footer-header visible-xs'>
<div class='module social_networks'>
<div class='pull-left text follow-us'>Follow Us</div>
<div class='pull-left icon'>
<a target="_blank" href="https://twitter.com/CatapultStory"><img width="21" alt="Twitter Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/Twiiter-Foot@2x-b2282dd38e0e04e305645fecacdfd33ed7a892e5826eb4d6a5d93acd1144dd80.png"/></a>
</div>
<div class='pull-left icon'>
<a target="_blank" href="https://www.facebook.com/catapultstories"><img width="10" alt="Facebook Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/Facebook-Foot@2x-7521e47a50746dc7695cf717bc6fc562e31f720aa212609f89459bd13479702a.png"/></a>
</div>
<div class='pull-left icon'>
<a target="_blank" href="https://catapult.co/rss"><img width="18" alt="RSS Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/rss-feed-icon-97a68e68511bd1532c222a1a435e523c1ac8f9f4118da21acc339447c2a200d2.png"/></a>
</div>
<div class='pull-right'>
<a class="btn btn-search" data-target="#search_modal" data-toggle="modal" href="#"><span class='pull-left text'>
Search
</span>
<span class='pull-right icon'>
<img width="17" alt="Search Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/Search-Foot@2x-dcfaca25b61db9e67040f0a38aa94a2c1d37a393c0ed3c153891860ac30fdfa8.png"/>
</span>
</a></div>
</div>
</div>
<div class='footer-header hidden-xs'>
<img width="153" alt="Catapult Logo" src="https://d2pz5ny1360t2g.cloudfront.net/assets/catapult_footer@2x-9b581744e5745d20f5e881f723be4e5e81d2f38bacf7cdb53a2affb24d1541e8.png"/>
<div class='pull-right'>
<a class="btn btn-search" data-target="#search_modal" data-toggle="modal" href="#"><span class='pull-left text'>
Search
</span>
<span class='pull-right icon'>
<img width="17" alt="Search Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/Search-Foot@2x-dcfaca25b61db9e67040f0a38aa94a2c1d37a393c0ed3c153891860ac30fdfa8.png"/>
</span>
</a></div>
</div>
<div class='row hidden-xs'>
<div class='col-lg-4 col-md-4 col-sm-6'>
<h6>magazine</h6>
</div>
<div class='col-lg-2 col-md-2 col-sm-3'>
<h6>community</h6>
</div>
<div class='col-lg-2 col-md-2 col-sm-3'>
<h6>classes</h6>
</div>
<div class='col-lg-4 col-md-4 hidden-sm'>
<h6>sign up for our newsletter</h6>
</div>
</div>
<div class='row'>
<div class='row-same-height row-full-height'>
<div class='col-lg-2 col-md-2 col-sm-3 col-xs-6 col-lg-height col-md-height col-sm-height col-full-height'>
<h6 class='visible-xs'>catapult</h6>
<ul class='section_list'>
<li><a href="/">Home</a></li>
<li><a href="/editorial/categories/fiction/stories">Fiction</a></li>
<li><a href="/editorial/categories/how-to/stories">How To</a></li>
</ul>
</div>
<div class='col-lg-2 col-md-2 col-sm-3 col-xs-6 col-lg-height col-md-height col-sm-height col-full-height'>
<h6 class='visible-xs spacer'>catapult</h6>
<ul class='section_list'>
<li><a href="/editorial/categories/people/stories">People</a></li>
<li><a href="/editorial/categories/places/stories">Places</a></li>
<li><a href="/editorial/categories/things/stories">Things</a></li>
</ul>
</div>
<div class='col-lg-2 col-md-2 col-sm-3 col-xs-6 col-lg-height col-md-height col-sm-height col-full-height'>
<h6 class='visible-xs'>community</h6>
<ul class='section_list'>
<li><a href="/community">Home</a></li>
<li><a href="/community/categories/nonfiction-29/stories">Nonfiction</a></li>
<li><a href="/community/categories/fiction-34/stories">Fiction</a></li>
<li class='hidden-xs'><a href="/community/categories/catapult-exta/stories">Catapult Extra</a></li>
<li class='hidden-xs'><a href="/pages/join-our-community">About Our Community</a></li>
</ul>
</div>
<div class='col-lg-2 col-md-2 col-sm-3 col-xs-6 col-lg-height col-md-height col-sm-height col-full-height visible-xs'>
<h6 class='visible-xs spacer'>community</h6>
<ul class='section_list'>
<li><a href="/community/categories/catapult-exta/stories">Catapult Extra</a></li>
<li><a href="/pages/join-our-community">About Our Community</a></li>
</ul>
</div>
<div class='clearfix visible-xs'></div>
<div class='col-lg-2 col-md-2 col-sm-3 col-xs-6 col-lg-height col-md-height col-sm-height col-full-height'>
<h6 class='visible-xs'>classes</h6>
<ul class='section_list'>
<li><a href="/classes">Home</a></li>
<li><a href="/classes/all">All Classes</a></li>
<li><a href="/instructors">Instructors</a></li>
<li class='hidden-xs'><a href="/pages/classes-contact">Contact</a></li>
<li class='hidden-xs'><a target="_blank" href="https://www.facebook.com/pg/catapultstories/events/">Events</a></li>
</ul>
</div>
<div class='col-lg-2 col-md-2 col-sm-3 col-xs-6 col-lg-height col-md-height col-sm-height col-full-height visible-xs'>
<h6 class='visible-xs spacer'>classes</h6>
<ul class='section_list'>
<li><a href="/pages/classes-contact">Contact</a></li>
<li><a target="_blank" href="https://www.facebook.com/catapultstories/events">Events</a></li>
</ul>
</div>
<div class='col-lg-4 col-md-4 col-sm-12 col-lg-height col-md-height col-sm-height col-full-height col-top hidden-sm hidden-xs'>
<div class='module newsletter'>
<form action="/users/subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="email" name="email" id="email" value="" placeholder="enter email" class="email"/>
<p class='text-danger'></p>
<p class='text-success'></p>
<input type="submit" name="commit" value="submit" class="btn btn-subscription"/>
</form>
</div>
<div class='module social_networks'>
<div class='pull-left text'>Follow Us</div>
<div class='pull-left icon'>
<a target="_blank" href="https://twitter.com/CatapultStory"><img width="21" alt="Twitter Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/Twiiter-Foot@2x-b2282dd38e0e04e305645fecacdfd33ed7a892e5826eb4d6a5d93acd1144dd80.png"/></a>
</div>
<div class='pull-left icon'>
<a target="_blank" href="https://www.facebook.com/catapultstories"><img width="10" alt="Facebook Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/Facebook-Foot@2x-7521e47a50746dc7695cf717bc6fc562e31f720aa212609f89459bd13479702a.png"/></a>
</div>
<div class='pull-left icon'>
<a target="_blank" href="https://catapult.co/rss"><img width="18" alt="RSS Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/rss-feed-icon-97a68e68511bd1532c222a1a435e523c1ac8f9f4118da21acc339447c2a200d2.png"/></a>
</div>
</div>
</div>
</div>
</div>
<div class='row hidden-lg hidden-md'>
<div class='col-sm-12 newsletter-container'>
<h6 class='visible-xs visible-sm'>sign up for our newsletter</h6>
<div class='module newsletter'>
<form action="/users/subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="email" name="email" id="email" value="" placeholder="enter email" class="email"/>
<p class='text-danger'></p>
<p class='text-success'></p>
<input type="submit" name="commit" value="submit" class="btn btn-subscription"/>
</form>
</div>
</div>
</div>
<div>
<ul class='secondary-nav-footer'>
<li>
<a href='/pages/who-we-are'>About Us</a>
</li>
<li>
<a href='/pages/terms-conditions'>Terms of use</a>
</li>
<li>
<a href='/pages/privacy-policy'>Privacy Policy</a>
</li>
</ul>
</div>
</div>
</footer>
<div class='responsive-test'>
<div class='visible-xs'></div>
<div class='visible-sm'></div>
<div class='visible-md'></div>
<div class='visible-lg'></div>
</div>
<div aria-hidden='true' aria-labelledby='write_a_story_modal_label' class='modal full-height desktop_type' data-backdrop='static' id='write_a_story_modal' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-header'>
<button aria-label='Close' class='close' data-dismiss='modal' type='button'>
<img width="15" alt="Close" src="https://d2pz5ny1360t2g.cloudfront.net/assets/close_icon_blk@2x-2e7560b3ce2d0fc6af2eff14e3e86d728018bdf3e37f14bc78407703c1f9715f.png"/>
</button>
</div>
<div class='modal-body'>
<p>What kind of story would you like to write?</p>
<a class="btn btn-primary btn-primary-inverse" href="/admin/stories/new">Editorial</a>
<a class="btn btn-primary btn-primary-inverse" href="/users/stories/new">Community</a>
</div>
</div>
</div>
</div>
<div aria-hidden='true' aria-labelledby='search_modal_label' class='modal full-height' data-backdrop='static' id='search_modal' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-header'>
<button aria-label='Close' class='close' data-dismiss='modal' type='button'>
<img width="15" alt="Close" src="https://d2pz5ny1360t2g.cloudfront.net/assets/close_icon_blk@2x-2e7560b3ce2d0fc6af2eff14e3e86d728018bdf3e37f14bc78407703c1f9715f.png"/>
</button>
</div>
<form action="/search/editorial" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;"/>
<div class='modal-body'>
<div class='input-group'>
<div class='input-group-addon'>
<img width="16" alt="Search" src="https://d2pz5ny1360t2g.cloudfront.net/assets/search_icon@2x-e302b60eab2aa5efc1ce7631ff30cc9261355aa94cb80fb779287aa18fcc06ba.png"/>
</div>
<input autocomplete='off' class='form-control' name='q' type='text'>
</div>
</div>
<div class='modal-footer'>
<button class='btn btn-primary' type='submit'>Search</button>
</div>
</form>
</div>
</div>
</div>
<div aria-hidden='true' aria-labelledby='forgot_password_modal_label' class='modal desktop_type' data-backdrop='static' id='forgot_password_modal' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-header'>
<button aria-label='Close' class='close' data-dismiss='modal' type='button'>
<img width="15" alt="Close" src="https://d2pz5ny1360t2g.cloudfront.net/assets/close_icon_blk@2x-2e7560b3ce2d0fc6af2eff14e3e86d728018bdf3e37f14bc78407703c1f9715f.png"/>
</button>
</div>
<div class='modal-body'>
<h5>Reset Password</h5>
<form class="new_user" id="new_user" action="/users/password" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token" value="fm863MpqnSxQVH6s+7fvDHXkFOlJqCLo3NSheCP0HT3ILfLXBz3HnD1oYzAtfuE7xjBo/OFVd6jdgyahdA+3sQ=="/><div class='form-group'>
<label for="user_email">Email</label>
<input class="form-control" autocomplete="off" type="email" value="" name="user[email]" id="user_email"/>
</div>
<button class='btn btn-primary btn-primary-inverse' type='submit'>Send</button>
</form>
</div>
</div>
</div>
</div>
<div aria-hidden='true' aria-labelledby='forgot_password_modal_label' class='modal desktop_type' data-backdrop='static' id='forgot_password_modal_2' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-header'>
<button aria-label='Close' class='close' data-dismiss='modal' type='button'>
<img width="15" alt="Close" src="https://d2pz5ny1360t2g.cloudfront.net/assets/close_icon_blk@2x-2e7560b3ce2d0fc6af2eff14e3e86d728018bdf3e37f14bc78407703c1f9715f.png"/>
</button>
</div>
<div class='modal-body'>
<h5>Reset Password</h5>
<form class="new_user" id="new_user" action="/users/password" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><div class='form-group'>
<label for="user_email">Email</label>
<input class="form-control" autocomplete="off" type="email" value="" name="user[email]" id="user_email"/>
</div>
<button class='btn btn-primary btn-primary-inverse' type='submit'>Send</button>
</form>
</div>
</div>
</div>
</div>
<div aria-hidden='true' aria-labelledby='sign_in_modal_label' class='modal desktop_type' data-backdrop='static' id='sign_in_modal' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-header'>
<button aria-label='Close' class='close' data-dismiss='modal' type='button'>
<img width="15" alt="Close" src="https://d2pz5ny1360t2g.cloudfront.net/assets/close_icon_blk@2x-2e7560b3ce2d0fc6af2eff14e3e86d728018bdf3e37f14bc78407703c1f9715f.png"/>
</button>
</div>
<div class='modal-body'>
<h5>Set up a new account or log into an existing one</h5>
<a class="btn btn-primary btn-social btn-facebook" data-url="/users/auth_via/facebook" href="/users/auth_via/facebook"><div class='icon'><img alt="Facebook Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/btn-facebook-7d2825f6588171bdae85fbf7cba35c02440b5a9d4f30097d6fe1b346258c2f8c.png"/></div>
<div class='divider'></div>
Log in with Facebook
</a><br>
<a class="btn btn-primary btn-social btn-twitter" data-url="/users/auth_via/twitter" href="/users/auth_via/twitter"><div class='icon'><img alt="Twitter Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/btn-twitter-d79bb4efc19c244777f2b75ae8b1cdfb6c381aeae2060d11031b3757efd3659d.png"/></div>
<div class='divider'></div>
Log in with Twitter
</a><br>
<div class='or-divider'>OR</div>
<div class='login-via-email'>
<form action="/sessions/check_email" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input autocomplete='off' class='form-control' name='email' placeholder='Email' required type='email'>
<button type='submit'>
<img width="10" src="https://d2pz5ny1360t2g.cloudfront.net/assets/right-arrow-45d0bb13444648b9410e67cb823cd8e28366384b2449b365f9fae4d434563479.png" alt="Right arrow 45d0bb13444648b9410e67cb823cd8e28366384b2449b365f9fae4d434563479"/>
</button>
</form>
</div>
<div class='common-links'>
<br>
<a href='/pages/terms-conditions'>Terms of use</a>
|
<a href='/pages/privacy-policy'>Privacy Policy</a>
</div>
</div>
</div>
</div>
</div>
<div aria-hidden='true' aria-labelledby='write_a_story_modal_label' class='modal fade full-height desktop_type' data-backdrop='static' id='profile_photo_cropper_sign_up' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-header'>
<button aria-label='Close' class='close' data-dismiss='modal' type='button'>
<img width="15" alt="Close" src="https://d2pz5ny1360t2g.cloudfront.net/assets/close_icon_blk@2x-2e7560b3ce2d0fc6af2eff14e3e86d728018bdf3e37f14bc78407703c1f9715f.png"/>
</button>
</div>
<div class='modal-body'>
<div>
<img class='cropper' src=''>
</div>
<a class='btn btn-primary btn-save' href='#'>Save</a>
</div>
</div>
</div>
</div>
<div aria-hidden='true' aria-labelledby='sign_in_with_email_modal_label' class='modal desktop_type full-height' data-backdrop='static' id='sign_in_with_email_modal' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-header'>
<button aria-label='Close' class='close' data-dismiss='modal' type='button'>
<img width="15" alt="Close" src="https://d2pz5ny1360t2g.cloudfront.net/assets/close_icon_blk@2x-2e7560b3ce2d0fc6af2eff14e3e86d728018bdf3e37f14bc78407703c1f9715f.png"/>
</button>
</div>
<div class='modal-body'>
<h5>Enter your password to proceed</h5>
<form id="direct_login_form" class="direct_login_form" action="/users/sign_in" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" value="" name="user[email]" id="user_email"/>
<div class='form-group'>
<label for="user_password">Password</label>
<input class="form-control" type="password" name="user[password]" id="user_password"/>
</div>
<div class='forgot_password_link'>
<a href='#'>Reset Password?</a>
</div>
<button class='btn btn-primary btn-primary-inverse' type='submit'>Sign In</button>
<div class='social-options hidden'>
<div class='or-divider'>OR</div>
<p>Haven't set your password? Login with your associated social account</p>
<div class='facebook-container hidden'>
<a class="btn btn-primary btn-social btn-facebook" data-url="/users/auth_via/facebook" href="/users/auth_via/facebook"><div class='icon'><img alt="Facebook Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/btn-facebook-7d2825f6588171bdae85fbf7cba35c02440b5a9d4f30097d6fe1b346258c2f8c.png"/></div>
<div class='divider'></div>
Log in with Facebook
</a><br>
</div>
<div class='twitter-container hidden'>
<a class="btn btn-primary btn-social btn-twitter" data-url="/users/auth_via/twitter" href="/users/auth_via/twitter"><div class='icon'><img alt="Twitter Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/btn-twitter-d79bb4efc19c244777f2b75ae8b1cdfb6c381aeae2060d11031b3757efd3659d.png"/></div>
<div class='divider'></div>
Log in with Twitter
</a><br>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div aria-hidden='true' aria-labelledby='sign_up_step_2_modal_label' class='modal desktop_type full-height' data-backdrop='static' id='sign_up_step_2_modal' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-header'>
<button aria-label='Close' class='close' data-dismiss='modal' type='button'>
<img width="15" alt="Close" src="https://d2pz5ny1360t2g.cloudfront.net/assets/close_icon_blk@2x-2e7560b3ce2d0fc6af2eff14e3e86d728018bdf3e37f14bc78407703c1f9715f.png"/>
</button>
</div>
<div class='modal-body'>
<form class="new_user email-signup" id="new_user" enctype="multipart/form-data" action="/users" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;"/><input type="hidden" name="authenticity_token" value="KvRszpXTg0RGwaKlWAmkm6qoEuhmMyxhLDSE50QhY4c6ZQHBGyZdHMnUbNwDVd9aGjnITMc+RQ61Ly51mJleYw=="/><input type="hidden" name="user[crop]" id="user_crop"/>
 
 
 
 
<a class='btn-file-upload'>
<div class='sudo-button'>
<img alt="Add A Photo" src="https://d2pz5ny1360t2g.cloudfront.net/assets/Camera-Icon@2x-3f209cb18ed74c5a7910057405959faf0ddd8f99ca3a623812feca3d93098498.png"/>
<span>add a photo</span>
</div>
<div class='preview_container' style='display: none;'>
<img class='hidden preview' src=''>
</div>
<input type="file" name="user[avatar]" id="user_avatar"/>
</a>
<div class='form-group'>
<label for="user_first_name">First name</label>
<input class="form-control " autocomplete="off" type="text" name="user[first_name]" id="user_first_name"/>
</div>
<div class='form-group'>
<label for="user_last_name">Last name</label>
<input class="form-control " autocomplete="off" type="text" name="user[last_name]" id="user_last_name"/>
</div>
<div class='form-group'>
<label for="user_email">Email</label>
<input class="form-control " autocomplete="off" type="email" value="" name="user[email]" id="user_email"/>
</div>
<div class='form-group form-group-password form-group-password-show'>
<label for="user_password">Password</label>
<input class="form-control " autocomplete="off" type="password" name="user[password]" id="user_password"/>
</div>
<div class='form-group form-group-password form-group-password-show'>
<label for="user_password_confirmation">Password confirmation</label>
<input class="form-control " autocomplete="off" type="password" name="user[password_confirmation]" id="user_password_confirmation"/>
</div>
<div class='form-group'>
<label for="user_namespace">Your Catapult Address
</label><div class='input-group'>
<span class='input-group-addon'>catapult.co/</span>
<input class="form-control auto" autocomplete="off" type="text" value="2798" name="user[namespace]" id="user_namespace"/>
</div>
</div>
<div class='form-group'>
<div class='checkbox checkbox-black'>
<input name="user[opt_in_mailchimp]" type="hidden" value="0"/><input type="checkbox" value="1" checked="checked" name="user[opt_in_mailchimp]" id="user_opt_in_mailchimp"/>
<label for="user_opt_in_mailchimp"><span>I would like to receive emails from Catapult</span>
</label></div>
</div>
<button class='btn btn-primary btn-primary-inverse' type='submit'>Confirm Account</button>
</form>
</div>
</div>
</div>
</div>
<div aria-hidden='true' aria-labelledby='mobile_menu_label' class='modal fade mobile full-height' data-backdrop='static' id='mobile_menu' role='dialog' tabindex='-1'>
<div class='modal-dialog'>
<div class='modal-content'>
<div class='modal-header'>
<a class='search' data-target='#search_modal' data-toggle='modal' href='#'>
<img width="16" alt="Search" src="https://d2pz5ny1360t2g.cloudfront.net/assets/search_icon@2x-e302b60eab2aa5efc1ce7631ff30cc9261355aa94cb80fb779287aa18fcc06ba.png"/>
</a>
<div class='logo'>
<img width="130" src="https://d2pz5ny1360t2g.cloudfront.net/assets/catapult_logo@2x-21d817916133ade0ade2c245e2f5b4ea93e5ec9f5cec1df22e155138514ab7d1.png" alt="Catapult logo@2x 21d817916133ade0ade2c245e2f5b4ea93e5ec9f5cec1df22e155138514ab7d1"/>
<div class='tagline'>launching remarkable writing</div>
</div>
<button aria-label='Close' class='close' data-dismiss='modal' type='button'>
<img width="15" alt="Close" src="https://d2pz5ny1360t2g.cloudfront.net/assets/close_icon_blk@2x-2e7560b3ce2d0fc6af2eff14e3e86d728018bdf3e37f14bc78407703c1f9715f.png"/>
</button>
</div>
<div class='modal-body'>
<ul class='main-menu'>
<li>
<a class='expandable' href='#'>
<div class='text'>Magazine</div>
<div class='icon'>
<img class="closed" width="9" alt="Expand Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/dropdown-arrow-3edff33eeaab75000d60c48dc048f31fd61d9b1de54e8d74d1d008d42aedb861.png"/>
<img class="opened" width="10" alt="Collapse Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/dropdown-arrow-open-650ce620465e2642a4f8548c0e04effa80378572fc351b42777b573a5374ffda.png"/>
</div>
</a>
<ul class='sub-menu' style='display: none;'>
<li>
<a href='/'>home</a>
</li>
<li><a href="/editorial/categories/people/stories">People</a></li>
<li><a href="/editorial/categories/places/stories">Places</a></li>
</ul>
<ul class='sub-menu' style='display: none;'>
<li><a href="/editorial/categories/places/stories">Places</a></li>
<li><a href="/editorial/categories/things/stories">Things</a></li>
<li><a href="/editorial/categories/how-to/stories">How To</a></li>
</ul>
</li>
<li>
<a class='expandable' href='#'>
<div class='text'>Classes</div>
<div class='icon'>
<img class="closed" width="9" alt="Expand Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/dropdown-arrow-3edff33eeaab75000d60c48dc048f31fd61d9b1de54e8d74d1d008d42aedb861.png"/>
<img class="opened" width="10" alt="Collapse Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/dropdown-arrow-open-650ce620465e2642a4f8548c0e04effa80378572fc351b42777b573a5374ffda.png"/>
</div>
</a>
<ul class='sub-menu' style='display: none;'>
<li>
<a href='/classes'>home</a>
</li>
<li>
<a href="/classes/all">All Classes</a>
</li>
<li>
<a href="/classes/all?filters%5Bclass_locations%5D%5B%5D=2">NYC Classes</a>
</li>
</ul>
<ul class='sub-menu' style='display: none;'>
<li>
<a href="/classes/all?filters%5Bclass_locations%5D%5B%5D=1">Online Classes</a>
</li>
<li>
<a href="/instructors">Instructors</a>
</li>
<li>
<a href="pages/classes-contact">Contact</a>
</li>
</ul>
</li>
<li>
<a href='http://shop.catapult.co' target='_blank'>
Books
</a>
</li>
<li>
<a class='expandable' href='#'>
<div class='text'>Community</div>
<div class='icon'>
<img class="closed" width="9" alt="Expand Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/dropdown-arrow-3edff33eeaab75000d60c48dc048f31fd61d9b1de54e8d74d1d008d42aedb861.png"/>
<img class="opened" width="10" alt="Collapse Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/dropdown-arrow-open-650ce620465e2642a4f8548c0e04effa80378572fc351b42777b573a5374ffda.png"/>
</div>
</a>
<ul class='sub-menu' style='display: none;'>
<li>
<a href='/community'>home</a>
</li>
<li>
<a href="/community/categories/nonfiction-29/stories">Nonfiction</a>
</li>
<li>
<a href="/community/categories/catapult-exta/stories">Catapult Extra</a>
</li>
</ul>
<ul class='sub-menu' style='display: none;'>
<li>
<a href="/community/categories/catapult-exta/stories">Catapult Extra</a>
</li>
<li>
<a href="/pages/join-our-community">About Community</a>
</li>
</ul>
</li>
<li>
<a class='expandable' href='#'>
<div class='text'>About</div>
<div class='icon'>
<img class="closed" width="9" alt="Expand Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/dropdown-arrow-3edff33eeaab75000d60c48dc048f31fd61d9b1de54e8d74d1d008d42aedb861.png"/>
<img class="opened" width="10" alt="Collapse Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/dropdown-arrow-open-650ce620465e2642a4f8548c0e04effa80378572fc351b42777b573a5374ffda.png"/>
</div>
</a>
<ul class='sub-menu' style='display: none;'>
<li>
<a href="/pages/who-we-are">Who We Are</a>
</li>
<li>
<a href="/pages/a-letter-about-catapult">Our Vision</a>
</li>
</ul>
<ul class='sub-menu' style='display: none;'>
<li>
<a target="_blank" href="https://catapult.submittable.com/submit">Submit</a>
</li>
<li>
<a target="_blank" href="https://www.facebook.com/pg/catapultstories/events/">Events</a>
</li>
</ul>
</li>
</ul>
<div class='follow-us'>
<div>
<a href='https://twitter.com/CatapultStory' target='_blank'>
<img width="20" alt="Twitter Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/twitter_icon@2x-0de04a2614cc1e3f639be1368cb19425acd57d1a3e64448366069b8ea2e2d02a.png"/>
</a>
<a href='https://www.facebook.com/catapultstories' target='_blank'>
<img width="9" alt="Facebook Icon" src="https://d2pz5ny1360t2g.cloudfront.net/assets/facebook_icon@2x-3c3c09f3313a7a9ac49d3f8e51f2e5834ee801d0af2d49bf0d604ec729799ac2.png"/>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id='om-xm8iepoy3o91jxuc-holder'></div>
<script>
  var xm8iepoy3o91jxuc,xm8iepoy3o91jxuc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){xm8iepoy3o91jxuc_poll(function(){if(window['om_loaded']){if(!xm8iepoy3o91jxuc){xm8iepoy3o91jxuc=new OptinMonsterApp();return xm8iepoy3o91jxuc.init({u:"2051.200058",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optinmonster.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;xm8iepoy3o91jxuc=new OptinMonsterApp();xm8iepoy3o91jxuc.init({u:"2051.200058",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");
</script>
</body>
</html>
